webdevqa.jp.net

ubuntu-18.04

Android Studio:/ dev/kvmデバイス権限が拒否されました

Ubuntu 18.04 LTSにParallels Toolsをインストールできない

Ubuntu 18.04以降にksnapshotをインストールするにはどうすればよいですか?

Ubuntu 18.04からPython 3.6を完全に削除する方法

Apacheのシャットダウン-ミューテックスを取得できませんでした

Ubuntu 18.04でPostgreSQL 11にアップグレードする方法

ping:google.com:名前解決の一時的な失敗

Redis 5.0.5:警告:TCP 511のバックログ設定]は、/ proc / sys / net / core / somaxconnが128の下限値に設定されているため、511の設定を強制できません。

Ubuntu 18.04 / Netbeans 10.0の致命的エラー:クラスパスまたはブートクラスパスでパッケージJava.langが見つかりません

Ubuntuサーバー18.04にtensorflow 1.15.0をインストールする方法

ポッドは禁止されています:ユーザー "system:serviceaccount:kubernetes-dashboard:admin-user"は、名前空間 "default"のAPIグループ ""のリソース "pods"を一覧表示できません

NPMはノード-GYP、エラーをインストールしません: 'class v8 :: object'に 'forceset'というメンバーがいません

Ubuntuはインストールされたプログラムをどこに保存しますか?

PHPの複数のバージョンがUbuntu 12.04 LTSにインストールされているかどうかを確認する方法は?

ubuntuのターミナルからディレクトリを検索する方法

Ubuntu 4.04で「設定」を見つける方法は?

Ubuntu 18.04にRuby 2.3.xをインストールすると、インストールプロセスの終了までにエラーが発生します

Ubuntu 18.04にDockerをインストールしますか?

Ubuntu 18.04root権限なしでmysqlを起動します

MySQLをUbuntu 18.04にインストールする際の問題

Hyper-V W10(ホスト)Ubuntu 18.04(ゲスト):拡張セッションモードが機能しないのはなぜですか?

Ubuntu 18.04のアップグレード後、php7.2-curlをインストールできません

Ubuntu 18.04 gpgキーの追加がgpg-agent not foundエラーで失敗する

スナッププロキシが機能しない

Nginx + Passengerエラー-libcurl.so.4:バージョン `CURL_OPENSSL_3 'が見つかりません

Atom:en_INのシステムディクショナリをロードできません。辞書ファイルの次のパスを確認しました。

Ubuntu 18.04 / var / lib / snapdに「その他」の書き込み40777

java.lang.ClassNotFoundException Sun.misc.GC

git cloneエラー:gnutls_handshake()failed:予期しないTLSパケットを受信しました

Ubuntu 18.4LTS(libcurl4が必要)にCURLをインストールできませんが、インストールするとlibcurl3が削除されるため、mongoが正しく機能しません。

Ubuntu 18からDockerを削除する

Ubuntu 18.04でpip3を最新バージョンに更新する方法

グループのアクセス許可が正しいように見える場合に、「ダイヤルユニックス/var/run/docker.sock:connect:許可が拒否されました」の修正方法

Ubuntu 18.04-デーモンからのエラー応答:Get https://registry-1.docker.io/v2/:proxyconnect tcp:tls:oversized record received with length 20527

CMakeはDocker / Ubuntu 18.04でQt5LinguistToolsを見つけることができません

Ubuntu18.04にFirebird2.5.8をインストールします

システムは、initdシステム(PID 1)としてsystemdで起動されていません。操作できません

Android sdkmanagerツールが見つかりません

kubernetes-bionic main(Ubuntu 18.04)をaptリポジトリに追加できません

Ubuntu 18.04でpython3.7をインストールしてpipでvirtualenvを作成する方法は?

Ubuntu18.04のlower_case_table_names = 1では、mysqlを起動できません

Ubuntu18でSpyder3を開くときに依存関係が欠落するとキーリングエラーが発生しますか?

Ubuntu18.04にOracle18cxeをインストールする際の問題

ubuntu 18.04LTSにcaffeをインストールします

WindowsホストとUbuntu18.04ゲストマシンの間にVirtualbox共有フォルダーを作成する方法

UbuntuターミナルはAnacondaベース環境で始まります(それを修正する方法は?)

Ubuntu 18.04にboto3をインストールする方法

Tensorflow 1.12はCUDA 10.1と互換性がありますか?

ImportError:libcublas.so.10.0:共有オブジェクトファイルを開けません:そのようなファイルまたはディレクタはありません

jupyter ImportError:名前 'create_prompt_application' ubuntu 18.04をインポートできません

「検出された不整合:dl-lookup.c:111」(Java結果127)エラーのトラブルシューティング方法を教えてください。

'ModuleNotFoundError:' apt_pkg 'という名前のモジュールを修正する方法?

import pandas結果はModuleNotFoundError:_lzmaになります

毎回Oracle JDK 11エラーが発生し、ターミナルに何かをインストールします

「ファイル一部のファイルはWordPress」エラーによって修正方法を修正する方法、Webサイトは管理者によって変更できません

"sudo"と適切なユーザー/グループセットでも "Permission Denied"ファイルを削除できません。

QT 5.12: "/ usr / include / libdrm"の "gl / gl.h"が見つかりませんでした

エラー:Chromium r686378のダウンロードに失敗しました! 「PUPPETEER_SKIP_CHROMIUM_DOWNLOAD」環境変数を設定してダウンロードをスキップ

PHP 7.4をアンインストールせずにPHP 7.2をダウングレードまたは使用するにはどうすればよいですか?最新バージョンの代わりにPHP 7.2をデフォルトとして使用できますか?

PHP 7.3.13 Ubuntuにmcryptをインストールする際の問題

Ubuntu 18.04で「キャラクターデバイス/ dev / vboxdrvが存在しません」エラーを解決する方法

openprojectのデータを失うことなくpostgresqlデータベースを10から12にアップグレードする方法

Ubuntu 18.04にAnsible 2.9+をインストールする方法とPython3を利用しますか?

このNodeインスタンスのN-APIバージョンは1です。このモジュールはN-APIバージョンをサポートします3.このNodeインスタンスはこのモジュールを実行できません

禁止、このリソースにアクセスする権限がありません

localstack dockerがエラーを表示しますPermission denied: '/tmp/localstack/server.test.pem.key'

「apt-get install docker-ce」で「Hash Sum Mismatch」を解決するにはどうすればよいですか?

org.openqa.Selenium.WebDriverException:不明なエラー:Chrome起動に失敗:Jenkinson Ubuntu 18.04でChromeDriver Seleniumを使用してクラッシュ

パッケージホイールがインストールされていないため、ホイールを作成できませんでした

Daphneサーバーを構成して、クライアントがまだ証明書を発行していない場合に、証明書を発行した認証局を追加するように招待する方法は?

PHP警告:PHP起動時:動的ライブラリ 'pdo_mysql.so'をロードできません

Ubuntu 18.04&R 4.0.2にTIDYRのインストール中にエラーが発生しました

動的ライブラリの「libcublas.so.10」をロードできませんでした。 dlerror:libcublas.so.10:共有オブジェクトファイルを開くことができません:そのようなファイルまたはディレクトリはありません。

Apt-getを使用してMaven 3をUbuntu 17.04/16.10/16.04 LTS/15.10/15.04/14.10/14.04 LTS/13.10/13.04にインストールする方法?

ImportError:datetimeというモジュールはありません

Postgresqlはローカルで実行され、Unixドメインで接続を受け入れるサーバーです。

ubuntuサーバー16.04のmysqlのデフォルトパスワード

ubuntuサーバー17.04にgitlab-ceをインストールする

Nginxが間違った時間/タイムゾーンを表示する

F#をMonoで動作させるには?

UbuntuにRuby 1.9.1をインストールしますか?

Cyber​​DuckでSFTP over Sudoを使用する方法は?

Ubuntuにumlツールはありますか?

zlibモジュールがありません

upstartロギング出力が有効

Amazon EC2インスタンスのSSHアクセスを設定するにはどうすればよいですか?

Linux用のMongoDBGUIデスクトップアプリケーションはありますか?

LinuxでJBoss 7をサービスとして起動します

Ubuntuにpipでpython3バージョンのパッケージをインストールする方法?

ubuntu12.04にmakeinfoパッケージがありません

ターミナルを使用して最新バージョンのEclipseClassicをUbuntu12.04にインストールするにはどうすればよいですか?

ウィンドウがUbuntuの画面外に表示される

sh:0:getcwd()failed:引用されたドライブにそのようなファイルまたはディレクトリはありません

Ubuntuのキーボードショートカットを無効にする

nginxはポート80をリッスンしていません

postgres、ubuntu起動時にサービスを再起動する方法は?インスタンスの再起動後にクラスタリングでスタックする

UbuntuにNodeの特定のバージョンをインストールする方法は?

pipを使用してubuntu 12.04にpymssqlをインストールしようとしています

Ubuntu12.04へのPostgresql9.2のインストール

Apache2で.htaccessの使用を有効にできません